JADIF classpath (needed libraries) PDF Print E-mail

If you use the JADIF SVN or snapshot versions you need the following libraries in your classpath to run the Framework:

JADIF Server Framework

 

JADIF Client Framework

Comments (0)
Write comment
Your Contact Details:
Comment:
[b] [i] [u] [url] [quote] [code] [img]   
:D:angry::angry-red::evil::idea::love::x:no-comments::ooo::pirate::?::(
:sleep::););)):0
Security
Please input the anti-spam code that you can read in the image.